恒百财经

通达信多头鹰分时图怎么调

通达信个股分时图上面的小圆点个股资讯怎么调出来?

普通版好像取消了,L2版本才有

通达信软件分时图上面没有技术指标标这一选项,怎么调出来?

通达信分时图界面下边有一排指标栏,你用鼠标在想用的指标上点一下就显示了。




股票公式专家团为你解答,希望能帮到你,祝投资顺利。

如何设置通达信分时图下显示两个副图指标

很遗憾,通达信的分时副图只支持一个副图指标。


只能通过定制版面的办法做变通,具体做法:

1、点功能——定制版面——新建空白版面——右键点下插入——设置单元类型——分时走势图——普通分时走势图。

2、在下面的空白处鼠标右键点设置单元类型-点分析图-普通分析图-把第一个副图的上沿线点住上拉把主图给合并没了就松开鼠标,然后上下调整各副图的距离。

3 点退出设计版面。写上分时看盘 的名字。

4 在重新点点功能—定制版面--分时看盘--在下面点分析周期-1分钟图。

通达信分时图的量能显示怎么由单一的黄线调整成红绿线

系统设置---设置4---分时图中成交量颜色区分显示打上勾 确定保存 OK

怎样在通达信中设置分时指标公式

要在通达信中设置分时指标公式,首先要确定要加几个副图指标,然后先在主图上设置好。
详细步骤如下:
1、点功能-定制版面-新建空白版面-右键点上插-设置单元类型-分时走势图-普通分时走势图。如果想加别的可以在点左或右插入自己设置,想加的条件,然后把分界的线左右拉动来划分空间。
2、在空白处鼠标右键点设置单元类型-点分析图-普通分析图-把第一个副图的上沿线点住上拉,把主图给合并没了就松开鼠标,然后上下调整各副图的距离。如果想加别的可以在点左或右插入自己设置,想加的条件,然后把分界的线左右拉动来划分空间。
3、点退出设计版面。写上分时看盘的名字。
4、在重新点点功能—定制版面--分时看盘--在下面点分析周期-1分钟图。

想要一个通达信的分时线买卖点公式指标!谢谢!

分时交易
A1:=(VOL/CLOSE)/2;
A2:=SUM(IF(A1>100 AND CLOSE>ref(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSE<ref(CLOSE,1),A1,0),0);
A4:=SUM(IF(A1<100 AND CLOSE>ref(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSE<ref(CLOSE,1),A1,0),0);
机构买盘:A2,LINETHICK3, COLORRED;
机构卖盘:A3,LINETHICK3,COLORGREEN;
散户买盘:A4,COLORMAGENTA;
散户卖盘:A5,COLORWHITE;
机构买:CROSS(机构买盘,机构卖盘);
DRAWTEXT(机构买,机构买盘,'★'),COLORRED;
机构卖:CROSS(机构卖盘,机构买盘);
DRAWTEXT(机构卖,机构卖盘,'☆'),COLORWHITE;
{本文来源:小牛股票公式网www_028588_com }
分时奥秘
多 :( 1*(EMA(c,21) - EMA(c,453)))*10 ,precis1, colorwhite;
空 :(eMA(多,55))*1,precis1,coloryelLOW;
界:(2),precis1,colorcyan;
轴:(0),precis1,colorblue;
tp:=cross(多,界);
tp1:=cross(多,空) AND 空>=0;
DRAWTEXT(TP ,5,'追'),coloryelLOW,LINETHICK0;
DRAWTEXT(TP1 ,10,'买'),COLORgreen,LINETHICK1;
分时涨停
交易:=((SUM(if(time>93000,transactvol(1,0),0),0)-SUM(if(time>93000,transactvol(2,0),0),0))/(SUM(if(time>93000,transactvol(1,0),0),0)+SUM(if(time>93000,transactvol(2,0),0),0)));
k8:=barslast(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0)>llv(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0),0))<3 and barslast(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0)>llv(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0),0))<3;
k11:=barslast(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0)>0)<3 and barslast(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0)>0)<3;
k14:=barslast(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0)>=hhv(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0),0))<3 and barslast(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0)>=hhv(SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0),0))<3;
k17:=high/dynainfo(4)<(1+3/100);
k22:=barslast(cross(交易,0))<3 and LAST(交易>0)>1;
k23:=barslast(cross(SUM(if(time>93000,transactnum(1,0)-transactnum(2,0),0),0),SUM(if(time>93000,ORDERNUM(2,0)-ORDERNUM(1,0),0),0)))<3;
k25:=k17 and k22 and k23 and k14 and k8 and k11;
主动买:=transactvol(1,0)/10000;
主动卖:=transactvol(2,0)/10000;
主动买量:=SUM(主动买,0);
主动卖量:=SUM(主动卖,0);
主动净量:=主动买量-主动卖量;
分时主动率:(主动买量-主动卖量)/(主动买量+主动卖量),COLORYELLOW;
vertline(k25,0),LINETHICK3,coloryelLOW;
FILLRGN(0,分时主动率,分时主动率>0,rgb(80,0,0),分时主动率<=0,rgb(0,55,55)),LINETHICK2,PRE