恒百财经

金牛判势无未来函数选股指标

金牛判势中出现黄色k线标记一下

八嘎

金牛判势指标是啥意思啊,怎么看?

要学会看形态,想赚钱是看形态,而不是指标,短线操作指标还是有点用的,建议你多看形态看得多了 赚钱很轻松的,尽可能不要在指标的误区里转悠,会害了你的

请高人用通达信金牛判势软件选股金牛大于金钻趋势,金钻趋势大于金牛2,股价偏离金牛2,求高人回复

有未来函数,没法用于选股。

金牛判势

DRAWGBK(C>O,RGB(60,0,0),RGB(0,0,0),1,2,1);
DRAWTEXT_FIX(1,0.88,5,0,'~☆~美瓷佳品专用~☆~'),COLORBLUE;
Z1:=STRCAT(HYBLOCK,' ');
Z2:=STRCAT(Z1,DYBLOCK);
Z3:=STRCAT(Z2,' ');
DRAWTEXT_FIX(ISLASTBAR,0,0,0,STRCAT(Z3,GNBLOCK)),COLORRED;
金牛:(XMA(XMA(H,25),25)-XMA(XMA(L,25),25))*1+XMA(XMA(H,25),25),DOTLINE,COLORYELLOW;
金钻趋势:XMA(XMA(L,25),25)-(XMA(XMA(H,25),25)-XMA(XMA(L,25),25))*1,LINETHICK2,COLORRED;
金牛2:EMA(金钻趋势,25)COLORCYAN,LINETHICK2;
DRAWBAND(金钻趋势,RGB(55,0,0),金牛2,RGB(0,91,0));
DRAWKLINE(H,O,L,C);
STICKLINE(金钻趋势>LOW AND 金钻趋势<HIGH,金钻趋势,MIN(MIN(OPEN,CLOSE),金钻趋势),2,0),COLORYELLOW;
STICKLINE(金钻趋势>MIN(C,O) AND 金钻趋势<MAX(C,O),金钻趋势,MIN(OPEN,CLOSE),2,0),COLORYELLOW;
STICKLINE(金钻趋势>HIGH,OPEN,CLOSE,2,0),COLORYELLOW;
STICKLINE(金钻趋势>HIGH,HIGH,LOW,0,0),COLORYELLOW;
VAR23:=100*XMA(XMA((C-REF(C,1)),6),6)/XMA(XMA(ABS((C-REF(C,1))),6),6);
回调买:=LLV(VAR23,2)=LLV(VAR23,7) AND COUNT(VAR23<0,2) AND CROSS(VAR23,MA(VAR23,2));
XG:=金钻趋势>HIGH AND 回调买 AND L<=金钻趋势;
DRAWTEXT(XG,L,'▲买入'),COLORRED;
JJ:=(HIGH+LOW+CLOSE)/3;
QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);
QJ1:=IF(CAPITAL=0,QJ0*(JJ-MIN(CLOSE,OPEN)),QJ0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
QJ2:=IF(CAPITAL=0,QJ0*(MIN(OPEN,CLOSE)-LOW),QJ0*IF(HIGH=LOW,1,(JJ-MIN(CLOSE,OPEN))));
QJ3:=IF(CAPITAL=0,QJ0*(HIGH-MAX(OPEN,CLOSE)),QJ0*IF(HIGH=LOW,1,(HIGH-MAX(OPEN,CLOSE))));
QJ4:=IF(CAPITAL=0,QJ0*(MAX(CLOSE,OPEN)-JJ),QJ0*IF(HIGH=LOW,1,(MAX(CLOSE,OPEN)-JJ)));
DDX:=((QJ1+QJ2)-(QJ3+QJ4))/IF(CAPITAL=0,10000,10000),COLOR00AAAA,LINETHICK;
V2:=SMA(IF(C>=REF(C,1),DDX,-DDX/100),2,1);
V5:=SMA(V2*120/FROMOPEN*5,2,1);
V10:=SMA(V5,5,1);
V20:=SMA(V10,5,1);
DY:=CURRBARSCOUNT=1 AND C<REF(C,1);
DY2:=REF(V2,1)-DY;
XG2:=C>O AND DY2<0.02 AND MA(C,5)>MA(C,60) AND C/REF(C,1)>=1.02 AND H<金牛;
{DRAWTEXT(XG2,L,'▲抓牛'),COLORYELLOW;}
DRAWTEXT(XG2 AND L<金钻趋势,L,'↖金钻起涨'),COLORMAGENTA;

如何在信管家软件中导入金牛判势指标图?

系统界面介绍菜单栏由左向右依次为系统、页面、板块、新闻、特色功能、澎博专栏(客户定制版面为XX期货专栏)、交易、工具及帮助。右端还有交易和心连心两个按钮,点击交易后可打开闪电手登陆界面,点击论坛可使用默认浏览器打开澎博财经产品问答平台,工具栏由左向右依次为 后退同ESC、 起始页、 新闻同F9、 背景资料同F10、 数据刷新、 放大、 缩小K线状态放大缩小,分时图状态历史回忆、 显示风格在黑色背景和白色背景之间切换、 画线工具同Alt+F12、 预警设置、 报价回到当前查看品种所属板块报价界面、 走势报价栏目中的最新、现手、买卖价等栏目可以调整宽度以及前后顺序,具体操作如下在报价界面点击菜单中的工具,选择报价栏目在编辑栏目对话框中选择相应的页面标签,如国内期货、证券等某标签,选择需修改的栏目,点击添加/删除使该栏目显示或不显示在报价页面上,点击上移/下移调整顺序,在“所选栏宽度”选项中修改数字可调整列宽,修改完成后点击确定将选中行的买价卖价显示的数字放大/缩小显示。操作方法单击右键选择属性,或者点击菜单上的工具按钮,在下拉菜单中选择选项,在弹出的窗口中对“选中行买一卖一字体放大号进行调整

通达信金牛判势指标源码怎么才能装到电脑上?

通达信指标源码装到电脑上,步骤如下:
1、打开通达信股票交易软件
2、点击“功能”项
3、点击下拉菜单中的“公式系统”
4、点击“公式管理器”
5、点击“技术指标公式”
6、点击“新建”
7、将公式源码复制过来,点击“确定”就可以了。
如下图所示: