恒百财经

通达信散户线指标怎么看,第一最牛指标通达信

内容导航:
  • 通达信中有大智慧那种“散户线”“主力买卖”指标么
  • 怎样看散户线和主力进出线
  • 哪个软件中有散户线指标?通达信软件中有没有?
  • 通达信博弈资金 主力 大户 散户关注线怎么看
  • 谁能提供主力资金量线和散户资金量线的股票指标源码,下面上图补充
  • 求通达信散户线跟主力线公式
  • Q1:通达信中有大智慧那种“散户线”“主力买卖”指标么

    没有。
    大智慧中 这两个指标是加密的,不好转移到通信达。
    大智慧 通信达 同时用吧。
    再说这些指标不起什么作用,

    Q2:怎样看散户线和主力进出线

    其实没人能看出

    Q3:哪个软件中有散户线指标?通达信软件中有没有?

    大部分都不是系统自带!
    通达信有自编的!
    m(60,3,120),n(30,3,120);
    散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORGREEN;
    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
    K:=SMA(RSV,3,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    起动:EMA(J,6),COLORRED;
    操作指导线:60,COLORRED;
    Var1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
    Var2:=REF(LOW,1)*Var1;
    Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100*Var1;
    Var4:=EMA(IF(CLOSE*1.3,Var3*10,Var3/10),3)*Var1;
    Var5:=LLV(LOW,30)*Var1;
    Var6:=HHV(Var4,30)*Var1;
    Var7:=IF(MA(CLOSE,58),1,0)*Var1;
    Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7*Var1;
    Var9:=IF(Var8>100,100,Var8)*Var1;
    STICKLINE(Var9>-150,0,Var9,6,1)*Var1;

    Q4:通达信博弈资金 主力 大户 散户关注线怎么看

    一般,主力线、大户线、散户线多头排列最好,说明该股的行情是主力和大户主导的行情,持续性很高。

    Q5:谁能提供主力资金量线和散户资金量线的股票指标源码,下面上图补充

    k线更准

    Q6:求通达信散户线跟主力线公式

    股本就是总股数,民生07年初是102亿股年末是145亿股,平均是123.5亿股,它2007年的收益(净利润)63.35亿元,因此股本收益率的一个简单的计算等于:
    63.35/123.5*100%=51.3%

    上一篇:上一篇:延期购回对股票影响
    下一篇:下一篇:股票九安医疗和卫宁健康
    • 评论列表

    发表评论: