恒百财经

九转高5选股,选股市盈率多高合适

内容导航:
  • 华彩人生炒股软件选股器综合选股怎么设置神奇九转?
  • 请问谁有徐小明的九转序列选股指标,能直接选出低9的股票!
  • 请问谁有徐小明的九转序列的股票公式,谢谢。
  • 股票中分时九转如何数出1到9序列
  • 通信达指标转换成选股公式
  • 指标改选股公式
  • Q1:华彩人生炒股软件选股器综合选股怎么设置神奇九转?

    首先你要确定你所说的软件带有神奇九转指标,如果选择后设置相应选股条件应该就可以选股,如果再不行看看软件是否支持自编公式可以尝试编写选股公式。

    Q2:请问谁有徐小明的九转序列选股指标,能直接选出低9的股票!

    九转序列是德马克Td拐点交易系统的序列一部分,赢者交易师把九转序列增加为了Td,包含了Td序列和Td计数。赢者交易师采用全推行情,所以盘中就能自动先出低9(买入结构9)的个股。当然,9是序列,不一定就马上反转,所以还要结合计数;除此之外,赢者交易师还配备了空间预测类指标,如自动波浪尺,一阳指等,用这些指标结合分析,看是否在空间上也调整到位,然后才可进行“左侧交易”

    Q3:请问谁有徐小明的九转序列的股票公式,谢谢。

    A1:=C>REF(C,4);
    A2:=C<REF(C,4);
    T1:=A2 AND REF(A1,1);
    T2:=A2 AND REF(T1,1);
    T3:=A2 AND REF(T2,1);
    T4:=A2 AND REF(T3,1);
    T5:=A2 AND REF(T4,1);
    T6:=A2 AND REF(T5,1);
    T7:=A2 AND REF(T6,1);
    T8:=A2 AND REF(T7,1);
    T9:=A2 AND REF(T8,1);
    T10:=A2 AND REF(T9,1);
    T11:=A2 AND REF(T10,1);
    T12:=A2 AND REF(T11,1);
    T13:=A2 AND REF(T12,1);
    T14:=A2 AND REF(T13,1);
    DRAWTEXT(T1,L*0.98,'1'),colorgreen;
    DRAWTEXT(T2,L*0.98,'2'),colorgreen;
    DRAWTEXT(T3,L*0.98,'3'),colorgreen;
    DRAWTEXT(T4,L*0.98,'4'),colorgreen;
    DRAWTEXT(T5,L*0.98,'5'),colorgreen;
    DRAWTEXT(T6,L*0.98,'6'),colorgreen;
    DRAWTEXT(T7,L*0.98,'7'),colorgreen;
    DRAWTEXT(T8,L*0.98,'8'),colorgreen;
    DRAWTEXT(T9,L*0.98,'9'),colorblue;
    B1:=C<REF(C,4);
    B2:=C>REF(C,4);
    D1:=B2 AND REF(B1,1);
    D2:=B2 AND REF(D1,1);
    D3:=B2 AND REF(D2,1);
    D4:=B2 AND REF(D3,1);
    D5:=B2 AND REF(D4,1);
    D6:=B2 AND REF(D5,1);
    D7:=B2 AND REF(D6,1);
    D8:=B2 AND REF(D7,1);
    D9:=B2 AND REF(D8,1);
    D10:=B2 AND REF(D9,1);
    D11:=B2 AND REF(D10,1);
    D12:=B2 AND REF(D11,1);
    D13:=B2 AND REF(D12,1);
    D14:=B2 AND REF(D13,1);
    DRAWTEXT(D1,H*1.010,'1'),colorblue;
    DRAWTEXT(D2,H*1.010,'2'),colorblue;
    DRAWTEXT(D3,H*1.010,'3'),colorblue;
    DRAWTEXT(D4,H*1.010,'4'),colorblue;
    DRAWTEXT(D5,H*1.010,'5'),colorblue;
    DRAWTEXT(D6,H*1.010,'6'),colorblue;
    DRAWTEXT(D7,H*1.010,'7'),colorblue;
    DRAWTEXT(D8,H*1.010,'8'),colorblue;
    DRAWTEXT(D9,H*1.010,'9'),colorgreen;
    这里有一个公式,不知道是不是你想要的哈,如果是的话求采纳,谢谢。

    Q4:股票中分时九转如何数出1到9序列

    Q5:通信达指标转换成选股公式

    大单动向:=(LARGEINTRDVOL-LARGEOUTTRDVOL)*10000/FINANCE(7);
    SSRDDH:=SUM(大单动向,30);
    PJSSRDDH:=MA(SSRDDH,10);
    PJSSRDDHC:=(PJSSRDDH-REF(PJSSRDDH,M))*M;
    XG:PJSSRDDHC>200;

    公式里参数M的赋值和原公式一致即可。
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q6:指标改选股公式

    你这指标的代码不完整啊。
    想改的话是:
    S:= IF(VAR6A>N,VAR6A-N,0);
    选股:REF(S,1)<S;

    上一篇:上一篇:免费牛股软件
    下一篇:下一篇:中国证券从业官网
    • 评论列表

    发表评论: