恒百财经

通达信软件闪退,苹果手机通达信闪退

内容导航:
  • 通达信软件运行不了了。
  • 金博士通达信闪退
  • 通达信软件自动关闭是什么问题?
  • 通达信行情软件一进去就出现这个问题,求高手帮解决
  • 通达信指标公式导入手机后出现错误
  • 通达信股票app上面的公式编辑出现的错误,怎么解决?
  • Q1:通达信软件运行不了了。

    首先检查一下你的网络是否连接运营商的网络,如果连接后再运行该软件后还是连接不上,可以考虑连接主站失效,需要修改该通讯设置,取消最快主站连接,软后测试连接,看哪个连接服务器速度快,如果都连接不上的话,那就需要卸载该软件,最好安装在C盘下,运行相对稳定。
    1、打开网络和共亨中心,选择Internet 选项。
    2、选择删除,再按确定。之后试一下能不能登陆通达信吧~!

    Q2:金博士通达信闪退

    采纳后私信我,我给你传一个稳定版本。

    Q3:通达信软件自动关闭是什么问题?

    可能是软件冲突。建议你先卸载软件,然后换个目录重新安装。
    希望采纳

    Q4:通达信行情软件一进去就出现这个问题,求高手帮解决

    卸载掉 重新下载安装

    Q5:通达信指标公式导入手机后出现错误

    有用吗?这东西。

    Q6:通达信股票app上面的公式编辑出现的错误,怎么解决?

    MA30:=EMA(CLOSE,30);
    强弱:EMA(CLOSE,900);
    STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
    STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
    H1:=MAX(DYNAINFO(3),DYNAINFO(5));
    L1:=MIN(DYNAINFO(3),DYNAINFO(6));
    P1:=H1-L1;
    阻力:L1+P1*7/8,COLOR00DD00;
    支撑:L1+P1*0.5/8,COLOR00DD00;
    现价:CLOSE,COLORWHITE,LINETHICK1;
    STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;
    DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'买★B'),COLORYELLOW;{吸}
    DRAWTEXT(LONGCROSS(现价,阻力,2),现价*0.997,'卖★'),COLOR00FF00;
    随手一答,采纳采纳!

    上一篇:上一篇:出资比例电话
    下一篇:下一篇:华泰配债怎么操作
    • 评论列表

    发表评论: