恒百财经

张春林新浪博客新浪,张春林微博

内容导航:
  • 新浪博客的私密博文
  • 在新浪博客上找人
  • 新浪博客那一年创办的
  • 如何看到天生我财焦刚,张春林最新的博客谢谢了,大神帮忙啊
  • 唐能通19强指标那位能奉献?
  • 谁有唐能通盘中预警公式
  • Q1:新浪博客的私密博文

    新浪博客的权限设置比较简单,私密博文和非私密博文。
    非私密博文可以被所有网民看到,
    私密博文只能对自己可见,别人除非知道你的账号和密码,一般情况下是看不见的。
    希望可以帮助到你!

    Q2:在新浪博客上找人

    猪肉从5涨到15……
    拿工资怎么没有这个速度涨阿

    Q3:新浪博客那一年创办的

    新浪博客于2005年正式上线。因为新浪博客的“明星政策”,因此此网站成为了大陆比较流行的博客网站之一。

    Q4:如何看到天生我财焦刚,张春林最新的博客谢谢了,大神帮忙啊

    如果是新浪博客,您可以搜索一下。
    求采纳

    Q5:唐能通19强指标那位能奉献?

    建议楼主去买唐能通的《短线是银》系列,有8本,我打算买,里面可能有你说的19种指标

    Q6:谁有唐能通盘中预警公式

    MTR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),14);
    HD :=HIGH-REF(HIGH,1);
    LD :=REF(LOW,1)-LOW;
    DMP:=EXPMEMA(IF(HD>0HD>LD,HD,0),14);
    DMM:=EXPMEMA(IF(LD>0LD>HD,LD,0),14);
    PDI:=DMP*100/MTR;
    MDI:=DMM*100/MTR;
    ADX:=EXPMEMA(ABS(MDI-PDI)/(MDI+PDI)*100,6);
    ADXR:=EXPMEMA(ADX,6);
    COUNT(C>REF(C,1)*1.098,20)>=1 AND V>REF(V,1)*1.8 AND ADX>30 AND ADX>REF(ADX,1)
    AND PDI>MDI AND FINANCE(7)/<6 AND C<20;

    上一篇:上一篇:大智慧的基础教据是那些
    下一篇:下一篇:持有的股票回调
    • 评论列表

    发表评论: